
Trung Tâm Gia Sư Tài Năng Việt            https://giasudaykem.com.vn 

            
 

 

 

ĐỀ SỐ 1 

 

ĐỀ KIỂM TRA HỌC KỲ II NĂM HỌC 2016-2017 

Môn: Tin học 6 

Thời gian làm bài 45 phút 

(Gồm: 10 câu trắc nghiệm; 3 câu tự luận) 
 

 

I. PHẦN TRẮC NGHIỆM (5.0 điểm): 

 

* Khoanh tròn phương án đúng (A, B, C hoặc D), (Mỗi câu 0.5 điểm): 

Câu 1: Khi khởi động chương trình Word em có thể: 

A. Chọn Start→Run→Microsoft Word; 

B. Kích hoạt biểu tượng trên màn hình nền; 

C. Chọn Start→Programs→Microsoft Excel; 

D. Kích hoạt biểu tượng trên màn hình nền. 

Câu 2: Khi soạn thảo văn bản, các dấu ngắt câu như: dấu phẩy, dấu chấm, dấu chấm phẩy, dấu hai chấm phải 

đặt: 

A. Sát vào từ đứng trước nó, tiếp theo là dấu cách nếu sau đó vẫn còn nội dung; 

 

B. Sau từ một dấu cách; 

 

C. Sau từ hai dấu cách; 

 

D. Không bắt buộc. 

 

Câu 3: Để khôi phúc thao tác vừa hủy bỏ em thực hiện : 
 

A. Nháy nút lệnh  ; B. Nháy nút lệnh ; 

C. Nhấn tổ hợp phím Ctrl+B; D. Không khôi phục được. 

 

Câu 4: Để căn thẳng hai lề cho đoạn văn bản, em thực hiện: 

 

A. Lựa chọn đoạn văn bản, nhấn tổ hợp phím Ctrl+J; 
 

B. Lựa chọn đoạn văn bản, nhấn nút lệnh ; 

C. Lựa chọn đoạn văn bản, nhấn nút lệnh  ; 

D. Lựa chọn đoạn văn bản, nhấn tổ hợp phím Ctrl+H. 

 

Câu 5: Muốn tăng khoảng cách thụt lề cho đoạn văn bản, dung nút lệnh: 
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A. B. ; 
 

C. ; D. . 

Câu 6: Các nút lệnh  lần lượt có chức năng: 

A. In nghiêng, gạch chân và căn thẳng lề trái; 

 

B. In đậm, gạch chân và căn thẳng lề trái; 

 

C. In nghiêng, gạch chân và căn thẳng lề phải; 

 

D. In đậm, gạch chân và căn thẳng hai lề . 

 

Câu 7: Khi in văn bản thì: 

 

A. Phải in nhiều trang; B. Chỉ in được một trang; 

 

C. Phải in ra nhiều bản; D. Có thể in riêng trang, trang chẵn hoặc trang lẻ. 

 

Câu 8: Để tìm phần văn bản, ta thực hiện lệnh: 

 

A. Edit→Find…; B. Format→Find…; 

 

C. View→Find…; D. Cả A, B, C đều đúng. 

 

Câu 9: Khi gõ nội dung văn bản, muốn xuống hàng ta phải nhấn phím: 

 

A. End B. Enter C. Home D. Delete. 

 

Câu 10: Từ nào sau sau đây đúng khi gõ từ “trường học” 

 

A. tru7072ng B. truwowngf C. truwowjng C. cả A, B, C đều đúng 

 

II. PHẦN TỰ LUẬN (5.0 điểm): 

 

Câu 1 (2.0 điểm): Điền vào bảng sau ý nghĩa cảu các nút lệnh tương ứng: 

 

Nút lệnh Tên Sử dụng để 

 

 
New 

 

 

 
Open 

 

 

 
Save 

 

 

 
Print 

 

 

 
Cut 

 

 

 
Copy 

 

 

 
Paste 
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Undo 

 

Câu 2 (1.5 điểm): Nêu các bước sao chép và di chuyển đoạn văn bản? 

 

Câu 3 (1.5 điểm): Để gõ được văn bản chữ Việt, ngoài máy tính và phần mềm soạn thảo, ta cần phải có thêm 

công cụ gì? Hãy gõ câu dưới đây bằng kiểu TELEX. 

“ Trường trung học cơ sở Nguyễn Du.” 

 

………….. Hết!............... 

 

ĐÁP ÁN VÀ THANG ĐIỂM ĐỀ SỐ 1: 
 

I. PHẦN TRẮC NGHIỆM: 

 

CÂU Nội dung Điểm 

1 D 0.5 

 A 0.5 

3 B 0.5 

4 A 0.5 

5 D 0.5 

6 A 0.5 

7 D 0.5 

8 A 0.5 

9 B 0.5 

10 B 0.5 

 

 
II. PHẦN TỰ LUẬN 

Câu 1: 

Nút lệnh Tên Sử dụng để Điểm 

 

 
New Mở một trang soạn thảo mới 0.25 

 

 
Open Mở tệp văn bản đã có trên đĩa 0.25 

 

 
Save Lưu văn bản 0.25 

 

 
Print In văn bản 0.25 
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ĐỀ SỐ 2 

 

 

 
Cut Di chuyển văn bản 0.25 

 

 
Copy Sao chép văn bản 0.25 

 

 
Paste Dán văn bản 0.25 

 

 
Undo Phục hồi văn bản vừa bị xóa 0.25 

 

 
 

CÂU Ý Nội dung Điểm 

2 1 

2 

 

3 

- Đưa con trỏ soạn thảo vào vị trí cần chèn hình ảnh. 

- Chọn lệnh Insert→Picture→From File…Hộp thoại Insert Picture 

xuất hiện. 

- Chọn tệp đồ họa cần thiết và nháy Insert.- 

0.5 

0.5 

 

0.5 

3 1 

 

2 

- Phải có chương trình hỗ trợ gõ tiếng Việt như Unikey, 

Vietkey…và các kiểu gõ như: TELEX. VNI,…; 

- Gõ đúng yêu cầu 

 

1.0 

0.5 

 

 
ĐỀ KIỂM TRA HỌC KỲ II NĂM HỌC 2016-2017 

Môn: Tin học 6 

Thời gian làm bài 45 phút 

(Gồm: 8 câu trắc nghiệm; 4 câu tự luận) 
 

 

 

 

I. TRẮC NGHIỆM (6,0 điểm) 

 

Khoanh tròn câu trả lời đúng nhất trong các câu hỏi sau: 

Câu 1. Các tập tin soạn thảo văn bản trong Word có đuôi là: 

A. DOC B. XLS C. TXT D. BMP 

 

Câu 2. Chọn câu gõ sai quy tắc trong các câu sau đây? 

 

A. Ôi , trăng sáng quá! B. Nước Việt Nam (thủ đô là Hà Nội). 

 

C. Trời nắng, ánh mặt trời rực rỡ. D. Trường em xanh, sạch đẹp. 

 

Câu 3. Chức năng chính của Microsoft Word là gì? 

 

A. Tính toán và lập bảng biểu. B. Soạn thảo văn bản. 
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C. Tạo các tệp tin đồ hoạ. D. Tạo các tập tin thực thi. 

 

Câu 4. Khi in văn bản thì: 

 

A. Phải in nhiều trang. B. Chỉ in được một trang. 

 

C. Phải in ra nhiều bản. D. Có thể in riêng trang, trang chẵn hoặc trang lẻ. 

 

Câu 5. Trình tự nào là hợp lí nhất khi soạn thảo văn bản: 

 

A. Gõ văn bản, trình bày, in ấn, chỉnh sửa. 

 

B. Chỉnh sửa, trình bày, gõ văn bản, in ấn. 

 

C. Gõ văn bản, trình bày, chỉnh sửa, in ấn. 

 

D. Gõ văn bản, chỉnh sửa, trình bày, in ấn. 

 

Câu 6. Để chọn hướng giấy in nằm ngang ta chọn vào ô: 

 

A. Landscape B. Left C. Portrait D. Right 

 

Câu 7. Muốn tìm nhanh một từ (hoặc dãy kí tự) em thực hiện: 

 

A. Vào Edit -> Find… B. Vào Edit -> Copy… 

 

C. Vào Edit -> Paste… D. Vào Edit -> Replace… 

 

Câu 8. Để in văn bản, em có thể thực hiện: 

 

A. Vào File -> Print Preview B. Vào File -> Save As 

 

C. Vào File -> Print D. Vào File -> Page Setup 

 

Câu 9. Thao tác chèn thêm cột vào bên trái là: 

 

A. Table -> Insert -> Rows Below 

 

B. Table -> Insert -> Rows Above 

 

C. Table -> Insert -> Columns to the Right 

 

D. Table -> Insert -> Columns to the Left 

 

Câu 10. Để xoá thực sự các hàng, em sử dụng các lệnh sau: 

 

A. Table -> Delete -> Table B.Table -> Delete -> Columns 

 

C. Table -> Delete -> Rows D. Table -> Delete -> Borders 

 

Câu 11. Để chèn hình ảnh minh hoạ vào văn bản, ta thực hiện: 

 

A. File  -> Picture B. Edit   -> Picture 

 

C. View -> Picture D. Inser  -> Picture 

 

Câu 12. Điền từ VNI-Times hoặc TELEX vào chỗ trống cho thích hợp: 
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Hai kiểu gõ văn bản chữ Việt phổ biến nhất hiện nay là kiểu .............................. và kiểu VNI. 

 

II. TỰ LUẬN: (4 điểm) 

 

Câu 1. (1,0 điểm) Thế nào là định dạng văn bản? Nêu các cách định dạng văn bản. 

 

Câu 2. (0,5 điểm) Em biết những kiểu bố trí hình ảnh nào trên văn bản? 

 

Câu 3. (0,5 điểm) Hãy nêu cách nhanh nhất để khởi động phần mềm soạn thảo văn bản Word. 

 

Câu 4. (2,0 điểm) Nêu ý nghĩa của các nút lệnh sau: 

 

Tên Sử dụng để 

New 
 

Open 
 

Save 
 

Print 
 

Cut 
 

Copy 
 

Paste 
 

Undo 
 

………….. Hết!............... 

 

ĐÁP ÁN VÀ THANG ĐIỂM ĐỀ SỐ 2: 

 

I. TRẮC NGHIỆM (6,0đ) (Mỗi câu đúng 0.5 điểm) 

 

Câu I.1 I.2 I.3 I.4 I.5 I.6 I.7 I.8 I.9 I.10 I.11 II 

Đáp án A A B D D A A C D C B TELEX 

II. TỰ LUẬN (4đ) 

Câu 1: (1đ) 

- Định dạng văn bản là thay đổi kiểu dáng, vị trí của các kí tự (con chữ, số, kí hiệu), các đoạn văn bản và 

đối tượng khác trên trang. (0,5đ) 

- Định dạng văn bản gồm hai loại: 

 

+ Định dạng kí tự. (0,25đ) 

 

+ Định dạng đoạn văn bản. (0,25đ) 

 

Câu 2: (0,5 đ) Những kiểu bố trí hình ảnh trên văn bản là: 
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ĐỀ SỐ 3 

+ Trên nền văn bản. 

 

+ Trên dòng văn bản. 

 

Câu 3: (0,5 đ) Cách nhanh nhất để khởi động phần mềm soạn thảo văn bản Word đó là nháy đúp biểu tượng 

của Word trên màn hình nền. 

Câu 4: (2đ) (Mỗi câu đúng 0,25 điểm) 
 

Tên Sử dụng để 

New Tạo tệp mới 

Open Mở tệp đã có 

Save Lưu tệp đang mở 

Print In tệp đang mở 

Cut Cắt đối tượng được đánh dấu và đặt vào 

Clipboard 

Copy Sao đối tượng được đánh dấu vào Clipboard 

Paste Dán (sao chép) nội dung Clipboard vào vị trí 

con trỏ văn bản 

Undo Huỷ bỏ thao tác vừa làm 

 

 
ĐỀ KIỂM TRA HỌC KỲ II NĂM HỌC 2016-2017 

Môn: Tin học 6 

Thời gian làm bài 45 phút 

(Gồm: 12 câu trắc nghiệm; 4 câu tự luận) 
 

 

I. PHẦN TRẮC NGHIỆM (4 điểm) 

 

Khoanh tròn vào chữ cái trước câu trả lời đúng nhất (2 điểm) 

 

Câu 1 : Khởi động Word bằng cách nào? 

 

A) Nháy chuột vào biểu tượng của Word trên màn hình nền. 

 

B) Nháy đúp chuột vào biểu tượng của Word trên màn hình nền. 

 

C) Nháy chuột vào biểu tượng thùng rác (Recycle Bin) trên màn hình nền. 

 

D) Nháy đúp chuột vào biểu tượng máy tính (My Computer) trên màn hình nền. 
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Câu 2: Sử dụng phím Backspace để xóa từ ONE, em cần đặt con trỏ soạn thảo ở đâu? 

 

A) Ngay trước chữ E B) Ngay trước chữ O 

 

C) Ngay cuối từ ONE D) Ngay trước chữ N 

 

Câu 3: Em sử dụng hai nút nào dưới đây để di chuyển phần văn bản? 

 

A)    và    B)     và  

C)    và    D) và  

Câu 4: Khi gõ nội dung văn bản, nếu muốn xuống dòng em phải? 

 

A) Nhấn phím Enter B) Gõ dấu chấm câu 

 

C) Nhấn phím End D) Nhấn phím Home 

 

Câu 5: Nút lệnh nào có tác dụng khôi phục trạng thái trước đó (Undo) của văn bản? 

 

A)                           B)                         C)                          D)  

Câu 6: Thao tác nào dưới đây không phải là thao tác định dạng đoạn văn: 

 

A) Thay đổi kiểu chữ thành chữ nghiêng. B) Căn giữa đoạn văn bản 

 

C) Tăng khoảng cách giữa các dòng trong đoạn văn bản D) Thu t le do ng đa u tie n 

 

Câu 7: Để soạn thảo văn bản trên máy tính cần phải có? 

 

A) Máy tính và phần mềm soạn thảo. B) Chuột và bàn phím. 

 

C) Chương trình gõ. D) Viết, thước, tập… 

 

Câu 8: Chữ đậm, chữ nghiêng, chữ gạch chân,… được gọi là 

 

A) phông chữ    B) kiểu chữ C) cỡ chữ D) cả A, B, C 

 

II. PHẦN TỰ LUẬN (6 điểm) 

 

Câu 1: (1 điểm) Nêu các bước để sao chép một đoạn văn bản. 

 

Câu 2: (1 điểm) Nêu các bước để lưu một văn bản . 
 

Câu 3: (2 điểm) Nêu tác dụng của các nút lệnh sau: (Save),  (Copy),  (Cut),  (Paste) 

Câu 4: (2 điểm) Nối hai cột A, B để thành câu trả lời đúng 

 

A B Học sinh Trả Lời 

1. Định dạng kiểu chữ đậm 
a .  

1----- 
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2. Định dạng kiểu chữ nghiêng b.  2 ----- 

3. Căn thẳng lề trái 
c..  

3 ----- 

4. Căn thẳng lề phải 
d.  

4 ----- 

 
e.  

 

 

 

 

 

I. PHẦN TRẮC NGHIỆM (4 điểm) 

………….. Hết!............... 

 

ĐÁP ÁN VÀ THANG ĐIỂM ĐỀ SỐ 3: 

 

I.  Khoanh tròn vào chữ cái trước câu trả lời đúng nhất (2 điểm) 
 
 

Câu 1 2 3 4 5 6 7 8 

Đáp án B C C A D A A B 

(Mỗi câu đúng 0.5 điểm) 

 

II. PHẦN TỰ LUẬN (6 điểm) 

 

Câu 1: (1 điểm) Để sao chép một phần văn bản đã có vào vị trí khác em thực hiện: 

 

Bước 1: Chọn phần văn bản muốn sao chép và nháy nút Copy  

Bước 2: Di chuyển con trỏ soạn thảo đến vị trí cần sao chép đến và nháy nút Paste  

Câu 2: (1 điểm) 

 

Để lưu văn bản em thực hiện: 

 

Chọn File Save ( hoặc nháy nút lệnh Save ) . Hiện hộp thoại : 

+ Trong Save in: chọn vị trí ổ đĩa cần lưu. 

 

+ Trong File name: gõ tên tệp cần lưu. 

 

Câu 3: (2 điểm) 

 

   : lưu văn bản 

   : sao chép văn bản 
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ĐỀ SỐ 5 

 

:di chuyển văn bản 
 

   : dán văn bản vào vị trí cần sao chép hay di chuyển đến. 

Câu 4: ( 2 điểm) 

 

1 + d 

 

2 + e 

 

3 + b 

 

4 + c 
 

ĐỀ KIỂM TRA HỌC KỲ II NĂM HỌC 2016-2017 

Môn: Tin học 6 

Thời gian làm bài 45 phút 

(Gồm: 10 câu trắc nghiệm; 3 câu tự luận) 
 

 

 

 

I. TRẮC NGHIỆM KHÁCH QUAN (2,5 điểm). 

 

Hãy khoanh tròn chữ cái đứng trước câu trả lời đúng. 

 

Câu 1: Muốn khởi động chương trình soạn thảo văn bản Word, em nháy đúp chuột vào biểu tượng nào dưới 

đây trên màn hình nền? 

A. B. C.                                       D.  

Câu 2: Trong phần mềm soạn thảo Word 2003 để tìm kiếm phần văn bản, ta thực hiện lệnh: 
 

A. File  Save ... B. File  Open ... 

 

C. File  Page Setup… D. Edit Find ... 

 

Câu 3: Trong định dạng kí tự nút lệnh nào sau đây để định dạng kiểu chữ in đậm? 

 

A.    B.                               C.                              D.  

Câu 4: Để trình bày trang văn bản em chọn lệnh: 
 

A. File  Save ... B. File  Open ... 

 

C. Edit Replace ... D. File Page Setup… 

 

Câu 5: Để xóa các hàng em sử dụng lệnh: 
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A. Table  Delete  Rows. B. Table  Delete  Columns. 

 

C. Table  Delete  Table. D. Table  Insert Table. 

 

Câu 6: Để phục hồi trạng thái của văn bản trước đó, ta dùng nút lệnh: 

 

A. B.                       C.                                    D.     

Câu 7: Để mở tệp văn bản đã được lưu trên máy tính, em sử dụng nút lệnh: 

A.                            B. C.                                         D.  

Câu 8: Theo thứ tự từ trái qua phải, ý nghĩa của các biểu tượng  là: 

 

A. Căn lề trái, căn lề giữa, căn lề hai bên,  căn lề phải 

 

B. Căn lề phải, căn lề trái, căn lề giữa, căn lề hai bên 

 

C. Căn lề trái, căn lề giữa, căn lề phải, căn lề hai bên 

 

D. Căn lề phải, căn lề trái, căn lề đều hai bên, căn lề giữa 

 

Câu 9: Để thay đổi bố trí hình ảnh trên trang văn bản ta nháy chuột trên hình để chọn hình ảnh đó rồi chọn 

lệnh: 

A. Format  Picture ... B. Insert  Picture  From File ... 

 

C. Edit Find ... D. File  Page Setup … 

 

Câu 10: Trong phần mềm soạn thảo Word, để tạo bảng em chọn nút lệnh nào sau đây trên thanh công cụ 

chuẩn? 

A.                             B.                              C.                  D.  

II. PHẦN TỰ LUẬN (2,5 ñiểm) 

 

Câu 1 (1,0đ). Nêu các bước để sao chép một phần văn bản đã có vào một vị trí khác. 

Câu 2 (0,75đ). Nêu các bước cơ bản để chèn hình ảnh từ một tệp đồ họa vào văn bản. 

Câu 3 (0,75đ). Nêu mục đích của việc trình bày nội dung văn bản bằng bả
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