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100 CÂU HỎI TRẮC NGHIỆM TIN HỌC 9  

xưNĂM HỌC 2016-2017 
Câu 1: Hãy chọn  thao tác dúng khi em muốn hiển thị mẫu bố trí có sẵn trong 

ngăn bên phải cửa sổ : 

       a.  Chọn lệnh View  Slide Layout.       

       b.  Chọn lệnh Format  Background.        

       c.  Chọn lệnh Format  Slide Layout. 

  Câu 2:  Với các phần mềm trình chiếu, em có thể chèn những đối tượng nào 

vào trang chiếu để minh họa nội dung? 

       a. Các tệp hình ảnh và âm thanh. 

       b. Các đoạn phim ngắn. 

       c. Tất cả các đối tượng trên. 

  Câu 3: Em có thể thực hiện thao tác nào dưới đây với các hình ảnh đã được 

chèn vào trang chiếu? 

        a. Thay đổi kích thước của hình ảnh. 

        b. Thay đổi  màu sắc của hình ảnh 

        c. Thay đổi mẫu của hình ảnh. 

 Câu 4: Để mở ngăn Slide Transition và tạo hiệu ứng chuyển trang chiếu, 

chúng ta sử dụng lệnh nào dưới đây?  

a. Slide Show → Animation Schemes. 

b.Lệnh Slide Show → Slide Transition. 

c. Lệnh Edit → Slide Transition. 

Câu 5: Trong các phần mềm dưới đây, phần mềm nào có chức năng tạo ảnh 

động? 

       a. Beneton Movie GIF. 

       b. Kompozer. 

       c. Microsoft PowerPoint. 

Câu 6: Đa phương tiện có  ưu điểm nào: 

        a. Thể hiện thông tin tốt hơn   b. Thu hút sự chú ý hơn        

   c. Cả a,b  đúng    d. Cả a,b sai 

Câu 7: Các bước khởi động phần mềm trình chiếu Microsoft PowerPoint là: 

a. Start  Program  Microsoft Office  Microsoft PowerPoint  

b. Program  Start  Microsoft Office  PowerPoint 

c. Start  Microsoft Office  PowerPoint  Program    

d. Start  Program  PowerPoint 

Câu 8: Tên phần mềm nào sau đây là phần mềm trình chiếu ? 

a. Kompozer     b. Microsoft Word 

c. Microsoft PowerPoint    d. Auducity. 

Câu 9: Nội dung cơ bản trên các trang chiếu có các dạng nào ? 
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a. Văn bản      b. Hình ảnh 

c. Âm thanh     d. Cả 3 câu đều đúng 

Câu 10: Trong một bài trình chiếu có thể có bao nhiêu trang chiếu? 

a. 5       b. 10 

c. 20      d. Không giới hạn 

Câu 11: Để thêm một trang chiếu mới ta chọn lệnh: 

a. File  Exit     b. Insert  New Slide 

c. Slide  View     d. Format  Slide Layout 

Câu 12: Cách tạo màu nền cho một trang chiếu ? 

a. Chọn trang chiếu  chọn Format  Background  nháy nút  và chọn màu 

 nháy nút Apply to All trên hộp thoại 

b. Chọn trang chiếu  chọn Format  Background  nháy nút  và chọn màu 

 nháy nút Apply trên hộp thoại 

c. Chọn trang chiếu  Format  Background  nháy nút Apply trên hộp thoại. 

d. Chọn trang chiếu  Format  Background  nháy nút Apply  to All trên 

hộp thoại. 

Câu 13: Em có thể chèn hình ảnh vào trang chiếu bằng cách nào ? 

a. Insert  text box     b. Format  Font 

c. Insert  Picture  From File…   d. Edit  Select All 

Câu 14: Cách mở mẫu bài trình chiếu ( Slide DeSign…) ?  

a. Insert  Slide DeSign…   b. Format  Slide DeSign… 

c. View  Slide DeSign…   d. Tools  Slide DeSign… 

Câu 15: Để trình chiếu từ trang đầu ta ấn phím sau đây trên bàn phím: 

a. Enter  b. F5  c. Insert  d. Ctrl+F4.    

Câu16: Các bước tạo hiệu ứng động tùy biến cho đối tượng. 

  a. Mở bảng chọn Slide Show  Animation Schemes…Nháy chọn hiệu ứng thích 

hợp. 

  b. Chọn các trang chiếu.  Mở bảng chọn Slide Show  Animation 

Schemes…Nháy chọn hiệu ứng thích hợp. 

  c. Chọn các trang chiếu.  Mở bảng chọn Slide Show  Slide Transition…Nháy 

chọn hiệu ứng thích hợp. 

  d. Chọn các trang chiếu.  Mở bảng chọn Slide Show  View…Nháy chọn hiệu 

ứng thích hợp. 

Câu17: Hiệu ứng động là công cụ hỗ trợ trình bày nội dung trên trang chiếu. Có 

mấy loại hiệu ứng động? 

   a. 1       b. 2    c. 3    d. 4 

Câu 18: Để sắp xếp các trang chiểu ta chọn lệnh: 

   a. Normal View  b. Slide Sorter View   

c. Slide Show   d. Notes Page 

Câu 19: Cách  mở mẫu bố trí ( Slide Layout ) ? 

a. Insert  Slide layout…  b. Format  New Slide 

c. Format  Slide Layout...  d. Tools   Slide Layout... 
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Câu 20: Để tạo hiệu ứng động có sẵn cho các đối tượng trên trang chiếu ta thực 

hiện theo trình tự nào? 

a. Mở bảng chọn Slide Show  Slide Transition. 

b. Mở bảng chọn Slide Show  View Show. 

c. Mở bảng chọn Format  Slide Layout. 

d. Mở bảng chọn Slide ShowAnimation Schemes 

Câu 21: Các hiệu ứng động làm cho việc trình chiếu trở nên: 

 a. Không thuận tiện.      b. Hấp dẫn, sinh động và thu hút sự chú ý. 

 c. Không cần thiết.    d. Các câu trên đều sai  

Câu 22: Để tạo hiệu ứng động đơn giản cho đối tượng, ta chọn: 

 a. Slide Show → Animation Schemes.  b. View → Slide Layout. 

 c. Insert → Picture → From File.             d. Format → Background. 

Câu 23: Nên sử dụng các hiệu ứng động ở mức độ : 

 a. Càng nhiều càng tốt. 

 b. Mỗi nội dung nên tạo nhiều hiệu ứng. 

 c. Mức độ vừa phải. 

 d. Không nên tạo hiệu ứng động. 

Câu 24: Khi trình chiếu nội dung của mỗi trang chiếu:  

 a. Bắt buộc phải có 1 hiệu ứng âm thanh đi kèm. 

 b. Bắt buộc phải có 2 hiệu ứng âm thanh trở lên. 

 c. Tùy theo nội dung thể hiện để chọn âm thanh cho phù hợp. 

 d. Tuyệt đối không nên sử dụng hiệu ứng âm thanh. 

Câu 25:. Yếu tố nào ảnh hưởng đến tính hấp dẫn, sinh động cho bài trình chiếu? 

    a. Màu sắc (màu nền, màu chữ, màu của hình ảnh)  b. Định dạng văn bản 

    c. Hiệu ứng động       d. Cả 3 yếu tố trên   

Câu 26:. Để chuyển một hình ảnh được chọn lên lớp trên ta thực hiện theo trình tự 

nào? 

a. Nháy chuột phải lên hình ảnh  Order  Bring Forward. 

b. Nháy chuột phải lên hình ảnh  Order  Send to Back. 

c. Nháy chuột phải lên hình ảnh  Order  Bring to Front. 

d. Nháy chuột phải lên hình ảnh  Order  Send Backward. 

Câu 27: Có thể sử dụng bài trình chiếu để:  

a. Giảng dạy 

b. Giải trí 
c. Quảng cáo 

d.   Cả 3 câu a, b và c đều đúng 

Câu 28: Tác dụng của khung văn bản có sẵn trên trang chiếu là: 

 a. Để nhập văn bản b. Nhập âm thanh 

    c. Câu a và b đều sai   d. Câu a và b đều đúng  

Câu 29: Nội dung trên trang chiếu là: 

 a. Văn bản 

 b. Hình ảnh _ biểu đồ 
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 c. Âm thanh 

 d. Tất cả các câu a, b, c đều đúng 

Câu 30:. Thành phần cơ bản của một bài trình chiếu là: 

  a. Văn bản 

 b. Hình ảnh _ biểu đồ 

 c. Tập hợp các trang chiếu 

 d. Âm thanh 

Câu 31:. Với phần mềm trình chiếu Power point. Để tạo màu nền cho trang chiếu, 

chọn lệnh 

  a. Format  Background b. Format   More color 

 c. Edit  Background d. View  Background 

Câu 32:. Trong khi làm việc với màn hình trình chiếu Power point. Để thêm trang 

chiếu mới chọn lệnh:  

 a. Insert  New slide b.File  New slide  

 c. Edit  New slide  d. Format  New slide 

Câu 33:. Trong khi làm việc với phần mềm trình chiếu Powerpoint. Để tạo bài 

trình chiếu mới: 

a. File  New b. Edit  New 

c. Format  New d. Insert  New 

Câu 34:. Chức năng chính của phần mềm trình chiếu là: 

a. Tạo các bài trình chiếu 

b. Trình chiếu các trang của bài trình chiếu 

c. Soạn thảo văn bản 

d. Câu a và b đúng 

Câu 35:. Muốn tạo hiệu ứng chuyển cho các trang chiếu ta cần thực hiện các lệnh 

sau: 

    a. Slide show  Slide transition    b. Slide show  Animation Schem 

    c. Slide Show  View Show         c. Insert → Picture → From File  

Câu 36:. Nếu muốn áp dụng 1 hiệu ứng chuyển trang cho tất cả các trang chiếu . 

Ta nháy nút: 

a. Apply to All Slides     b. Apply to All  

c. Apply to Master      d. Cả a và b đúng 

Câu 37:. Cách chèn thêm trang chiếu (slide) mới? 

a. Nháy vào nút New Slide…    b. Insert  New Slide  

c. Nháy phải ở khung bên trái và chọn New Slide d. Cả 3 đều được. 

Câu 38:. Em có thể chèn hình ảnh vào trang chiếu bằng cách nào? 

a. Insert  Text box     b. Format Font 

c.Insert  Picture from file…   d. Edit  Select All. 

Câu 39:. Cách tạo màu nền cho  toàn bộ bài trình chiếu? 
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a. Chọn trang chiếuChọn Format / BackgroundNháy nút    và chọn màu  

Nháy nút Apply to All trên hộp thoại. 

b. Chọn trang chiếuChọn Format / BackgroundNháy nút    và chọn màu  

Nháy nút Apply trên hộp thoại. 

c. Chọn trang chiếu Chọn Format / Background Nháy nút Apply trên hộp 

thoại. 

d. Chọn trang chiếuChọn Format / Background Nháy nút Apply to All trên 

hộp thoại. 

Câu 40: Khi tạo các hiệu ứng chuyển trang chiếu, cùng với kiểu hiệu ứng ta còn 

có thể tuỳ chọn các mục nào sau đây? 

a. Thời điểm xuất hiện.    b. Hình ảnh xuất hiện. 

c. Âm  thanh đi kèm.     d. Cả a và c đúng.  
Câu 41 : Sau khi đã thiết kế xong bài trình diễn, cách làm nào sau đây không phải 

để trình chiếu ngay bài trình diễn đó? 

A. Chọn Slide Show -> Custom Show 

B. Chọn Slide Show -> View Show 

C. Chọn View -> Slide Show 

D. Nhấn phím F5 

Câu 42 : Thao tác chọn File -> Close dùng để 
A. lưu tập tin hiện tại   

B. mở một tập tin nào đó 

C. đóng tập tin hiện tại 

D. thoát khỏi Powerpoint 

Câu 43 : Sau khi đã chọn một đoạn văn bản, cách nào sau đây không phải để 

làm mất đi đoạn văn bản đó? 
A. Nhấn tổ hợp phím Alt + X. 

B. Nhắp chuột trái vào nút lệnh Cut (biểu tượng là cái kéo) trên thanh công cụ. 

C. Nhấn phím Delete.  

D. Chọn Edit ->  Cut. 

Câu 44 : Đang trình chiếu một bài trình diễn, muốn dừng trình diễn ta nhấn 

phím 
A. Tab    

B. Esc  

C. Home    

D. End 

Câu 45 : Muốn mở một tập tin đã tồn tại trên đĩa, đầu tiên ta phải 
A. chọn File -> Open 

B. chọn File -> New 

C. chọn File -> Save  

D. chọn File -> Save As 
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Câu 46 : Để định dạng dòng chữ “Giáo án điện tử” thành “Giáo án điện tử” 

(kiểu chữ đậm, nghiêng, gạch dưới), toàn bộ các thao tác phải thực hiện là 
A. đưa con trỏ văn bản vào giữa dòng chữ đó, nhấn Ctrl + U, Ctrl + I và Ctrl + B  

B. đưa con trỏ văn bản vào giữa dòng chữ đó, nhấn Ctrl + B, Ctrl + U và Ctrl + I 

C. chọn dòng chữ đó, nhấn Ctrl + U, Ctrl + I và Ctrl + B 

D. nhấn Ctrl + U, Ctrl + I và  Ctrl + B 

Câu 47 : Để lưu lại tập tin GADT.PPT  đang mở, ta có thể 
A. chọn File -> Save  

B. chọn File -> Save As 

C. chọn File -> Save hoặc File -> Save As đều được 

D. chọn File -> Close 

Câu 48 : Để hủy bỏ thao tác vừa thực hiện ta nhấn tổ hợp phím 
A. Ctrl + X 

B. Ctrl + Z 

C. Ctrl + C 

D. Ctrl + V 

Câu 49 : Thao tác chọn File -> Open là để  
A. mở một presentation đã có trên đĩa 

B. tạo mới một presentation để thiết kế bài trình diễn 

C. lưu lại presentation đang thiết kế 

D. lưu lại presentation đang thiết kế với một tên khác 

Câu 50 : Trong khi thiết kế giáo án điện tử, thực hiện thao tác chọn Insert -> 

New Slide là để 
A. chèn thêm một slide mới vào ngay trước slide hiện hành 

B. chèn thêm một slide mới vào ngay sau slide hiện hành 

C. chèn thêm một slide mới vào ngay trước slide đầu tiên 

D. chèn thêm một slide mới vào ngay sau slide cuối cùng 

Câu 51 : Để tạo một slide giống hệt như slide hiện hành mà không phải thiết 

kế lại, người sử dụng 
A. chọn Insert -> Duplicate 

B. chọn Insert -> New Slide 

C. chọn Insert -> Duplicate Slide 

D. không thực hiện được 

Câu 52 : Để căn lề cho một đoạn văn bản nào đó trong giáo án điện tử đang 

thiết kế, trước tiên ta phải 
A. đưa con trỏ văn bản vào giữa đoạn văn bản cần căn lề 

B. chọn cả đoạn văn bản cần căn lề 

C. chọn một dòng bất kỳ trong đoạn văn bản cần căn lề 

D. cả 3 cách nêu trong câu này đều đúng 

Câu 53 : Muốn xóa slide hiện thời khỏi giáo án điện tử, người thiết kế phải 
A. chọn tất cả các đối tượng trên slide và nhấn phím Delete. 

B. chọn tất cả các đối tượng trên slide và nhấn phím Backspace. 

C. chọn Edit -> Delete Slide. 

D. nhấn chuột phải lên slide và chọn Delete. 
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Câu 54 : Để lưu một đoạn văn bản đã được chọn vào vùng nhớ đệm 

(clipboard) mà không làm mất đi đoạn văn bản đó ta nhấn tổ hợp phím 
A. Ctrl + X 

B. Ctrl + Z 

C. Ctrl + C  

D. Ctrl + V 

Câu 55 : Đang thiết kế giáo án điện tử, trước khi thoát khỏi PowerPoint nếu 

người sử dụng chưa lưu lại tập tin thì máy sẽ hiện một thông báo. Để lưu lại 

tập tin này ta sẽ kích chuột trái vào nút nào trong bảng thông báo này? 
A. Nút Yes 

B. Nút No  

C. Nút Cancel  

D. Nút Save 

Câu 56 : Muốn sao chép một phần của đoạn văn bản trong một Text Box, ta 

phải 
A. chọn phần văn bản cần sao chép, nhấn Ctrl + C rồi đưa con trỏ văn bản đến vị trí 

cần sao chép, nhấn Ctrl + R 

B. chọn phần văn bản cần sao chép, nhấn Ctrl + V rồi đưa con trỏ văn bản đến vị trí cần 

sao chép, nhấn Ctrl + C 

C. chọn Text Box chứa đoạn văn bản đó, nhấn Ctrl + C rồi đưa con trỏ văn bản đến 

vị trí cần sao chép, nhấn Ctrl + V 

D. chọn Text Box chứa đoạn văn bản đó, nhấn Ctrl + V rồi đưa con trỏ văn bản đến vị trí 

cần sao chép, nhấn Ctrl + C 

Câu 57 : Thao tác chọn Edit -> Delete Slide là để 
A. xóa slide hiện hành 

B. xóa tập tin có nội dung là bài trình diễn hiện hành 

C. xóa tất cả các slide trong bài trình diễn đang thiết kế 

D. xóa tất cả các đối tượng trong slide hiện hành  

Câu 58 : Để thiết lập các thông số trang in ta thực hiện 
A. chọn File -> Page Setup 

B. chọn File -> Print 

C. chọn File -> Print Preview    

D. chọn File -> Properties 

Câu 59: Để tô màu nền cho một slide trong bài trình diễn ta thực hiện 
A. chọn View ->  Background   

B. chọn Format ->  Background 

C. chọn Insert ->  Background   

D. chọn Slide Show ->  Background 

Câu 60 : Muốn kẽ đường viền màu xanh cho một Text Box trong giáo án 

điện tử, sau khi chọn Format -> Text Box, chọn thẻ Color and Lines và  
A. chọn màu xanh trong ô Color ngay dưới chữ Fill  

B. chọn màu xanh trong ô Color ngay dưới chữ Line 

C. chọn màu xanh trong ô Color ngay dưới chữ Line hoặc Fill đều đúng 

D. chọn màu xanh trong ô Color ngay dưới chữ Line hoặc Fill đều sai 
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Câu 61 : Để thực hiện việc chèn bảng biểu vào slide ta phải 
A. chọn Table -> Insert Table  

B. chọn Table -> Insert 

C. chọn Insert -> Table 

D. chọn Format -> Table 

Câu 62 : Sau khi đã chọn một số đối tượng trên slide hiện hành, nhấn tổ hợp 

phím nào sau đây sẽ làm mất đi các đối tượng đó?  
A. Alt + X 

B. Shift + X 

C. Ctrl + X 

D. Ctrl + Shift + X 

Câu 63 : Thực hiện thao tác chọn Slide Show -> Custom Animation là để 
A. tạo hiệu ứng động cho một đối tượng trong slide 

B. tạo hiệu ứng chuyển trang cho các slide trong bài trình diễn  

C. đưa hình ảnh hoặc âm thanh vào bài trình diễn 

D. định dạng cách bố trí các khối văn bản, hình ảnh, đồ thị ... cho một slide 

Câu 64 : PowerPoint cho phép người sử dụng thiết kế một slide chủ chứa 

các định dạng chung của toàn bộ các slide trong bài trình diễn. Để thực hiện 

điều này, người dùng phải 
A. chọn Insert -> Master Slide 

B. chọn Insert -> Slide Master  

C. chọn View -> Master -> Slide Master 

D. chọn View -> Slide Master -> Master 

Câu 65 : Để đưa thêm nút tác động (Action Buttons) vào slide hiện hành, 

người thiết kế có thể  
A. chọn Slide Show -> Action Buttons  

B. chọn AutoShapes -> Action Buttons 

C. chọn Slide Show -> Action Buttons hoặc AutoShapes -> Action Buttons đều đúng 

D. chọn Slide Show -> Action Buttons hoặc AutoShapes -> Action Buttons đều sai 

Câu 66 : Sau khi đã chèn một bảng biểu vào slide, muốn chia một ô nào đó 

thành 2 ô ta  
A. kích chuột phải vào ô đó và chọn Split Cells 

B. chọn ô đó rồi chọn Table -> Split Cells 

C. chọn ô đó và nhắp chuột trái vào nút lệnh Split Cells trên thanh công cụ Tables and 

Borders 

D. các cách nêu trong câu này đều đúng 

Câu 67 : Chọn câu sai trong các câu sau:Trong khi thiết kế giáo án điện tử 

bằng PowerPoint,  
A. ta có thể căn chỉnh đều hai bên cho một khối văn bản  

B. khi chọn Format -> Background, ta có thể định dạng màu nền cho các slide 

C. khi chọn Format -> Replace Fonts sẽ thực hiện đổi font chữ cho tất cả các slide 

D. không thể tạo hiệu ứng động cho các đối tượng trong slide chủ (slide master) 

Câu 68 : Chọn câu sai trong các câu sau 
Trong khi thiết kế giáo án điện tử bằng PowerPoint,  



Gia Sư Tài Năng Việt 

                        https://giasudaykem.com.vn/tai-lieu-mon-tin-hoc-lop-9.html 

9 

 

A. không thể tạo chỉ số trên (ví dụ số 2 trong X2) như trong MS-Word 

B. có thể sao chép (copy/paste) một đoạn văn bản từ tập tin Word sang   

C. có thể dùng WordArt để tạo chữ nghệ thuật trang trí cho giáo án 

D. có thể chèn các biểu đồ vào giáo án điện tử 

Câu 69 : Máy tính đang kết nối Internet, sử dụng siêu liên kết (Hyperlink) sẽ 

cho phép người dùng liên kết đến 
A. chỉ các tập tin có sẵn trong các ổ đĩa của máy tính đang soạn thảo 

B. chỉ các slide đã có trong giáo án đang soạn thảo 

C. chỉ các trang Web có trên mạng 

D. tất cả các tập tin, các slide đã có trong máy và các trang Web 

Câu 70 : Nếu chọn 3 ô liên tiếp trên cùng một cột của bảng biểu, đưa chuột 

vào vùng ô đó, nhấn chuột phải và chọn Insert Rows thì ta đã  
A. thêm vào bảng 3 ô     

B. thêm vào bảng 3 dòng 

C. thêm vào bảng 3 cột     

D. thêm vào bảng 1 dòng 

Câu 71 : Muốn mở một tập tin đã tồn tại trên đĩa, sau khi khởi động 

PowerPoint ta nhấn tổ hợp phím 
A. Ctrl + O 

B. Ctrl + N   

C. Ctrl + S      

D. Ctrl + C 

Câu 72: Muốn bật hoặc tắt thanh công cụ Drawing trên màn hình 

PowerPoint, người sử dụng phải 
A. chọn Insert -> Drawing  

B. chọn Insert -> Toolbar -> Drawing 

C. chọn View ->  Drawing 

D. chọn View -> Toolbar -> Drawing 

Câu 73 : Muốn dùng một hình ảnh nào đó đã có trong đĩa để làm nền cho 

các slide trong giáo án điện tử, sau khi chọn Format -> Background -> Fill 

Effects ta chọn  
A. Picture 

B. Texture  

C. Pattern  

D. Gradient 

Câu 74 : Khi đang trình chiếu (Slide Show) một bài trình diễn, muốn 

chuyển sang màn hình của một  chương trình ứng dụng khác (đã mở trước) 

để minh họa mà không kết thúc việc trình chiếu, ta phải 
A. nhấn tổ hợp phím Ctrl + Tab 

B. nhấn tổ hợp phím Shift + Tab 

C. nhấn tổ hợp phím Alt + Tab  

D. nhấn tổ hợp phím Esc + Tab 

Câu 75 : Chọn phát biểu sai: 
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A. Khi tạo hiệu ứng động cho một khối văn bản ta có thể cho xuất hiện lần lượt từng từ 

trong khối văn bản khi trình chiếu 

B. Sau khi đã tạo hiệu ứng động cho một đối tượng nào đó ta không thể thay đổi 

kiểu hiệu ứng cho đối tượng đó 

C. Có thể thực hiện hiệu ứng chuyển trang cho 1 slide bất kỳ trong bài trình diễn 

D. Có thể thực hiện hiệu ứng chuyển trang cho tất cả các slide trong bài trình diễn 

Câu 76 : Âm thanh đưa vào bài trình diễn  
A. thực hiện được chỉ khi tạo hiệu ứng động cho đối tượng trong slide. 

B. thực hiện được chỉ khi tạo hiệu ứng chuyển trang giữa các slide. 

C. thực hiện được cả khi tạo hiệu ứng động và hiệu ứng chuyển trang. 

D. không thực hiện được cả khi tạo hiệu ứng động và hiệu ứng chuyển trang. 

Câu 77: Virus máy tính không thể lây lan qua 

a. mạng máy tính 

b. Đĩa CD 

c. Thẻ nhớ Flash 

d. Lưu trữ USB 

Câu 78: Chương trình nào là chương trình diet virus 

a. kaspersky 

b. Microsoft Office 

d. Outlook Express 

e. Winrar 

Câu 79 : Vì sao việc mở các tập tin đính kèm theo thư điện tử lại nguy hiểm 

a. Vì các tệp đính kèm thư điện tử là nguồn lây nhiễm của virus máy tính 

b. Vì khi mở tệp đính kèm phải trả tiền dịch vụ 

c. Vì tệp đính kèm có dung lượng lớn nên máy tính không chứa được 

d. Vì tất cả các lý do trên 

Câu 80 :. Loại file nào có thể phát tán được virus. 

a. .EXE 

b. .COM 

c. .BAT 

d. tất cả các file trên 

Câu 81 :. Hãy chọn phát biểu đúng trong các phát biểu sau: 

a. Chỉ cần một phần mềm diệt virus là có thể tiêu diệt tất cả các virus. 

b. Tại một thời điểm một phần mềm quyét virus chỉ diệt được một số loại virus 

nhất định 

c. Một phần mềm quyét virus chỉ diệt được duy nhất một loại virus 

  d. máy tính không kết nối Internet thì không bị nhiễm virus 

Câu 82 :.. Các con đường nào lây lan virus máy tính: 

a. Qua thiết bị nhớ USB, ổ đĩa di động. 

b. Qua sao chép file 

c. Qua web đen, qua các phần mềm crack, keygen 
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d. Cả 3 phương án trên 

Câu 83 :.. Tác hại của virus máy tính 

a. Tiêu tốn tài nguyên hệ thống. 

b. Phá hủy hoặc đánh cắp dữ liệu 

c. Gây khó chịu cho người dùng 

d. Cả 3 phương án trên 

Câu 84 :.. Các chương trình nào không phải là chương trình diệt virus? 

a. Kaspersky 

b. Norton AntilVirus 

c. BKAV 

d. Winrar 

Câu 85 :Thứ tự các lớp tính từ trên xuống trong mô hình TCP/IP là: 
 a. Internet - Network Access - Transport - Application  

b. Application - Internet - Transport - Network Access  

c. Application - Transport - Internet - Network Access  

d. Transport - Internet - Network Access – Application 
Câu 86: Internet có nghĩa là: 

a. Hệ thống máy tính 

b. Hệ thống mạng máy tính 

c. Hệ thống mạng máy tính trong nước 

d. Hệ thống mạng máy tính toàn cầu 
Câu 87: “ Offline “ có nghĩa là: 

a. Đang tải 
b. Không tải 
c. Trực tuyến 

d. Không trực tuyến 

Câu 88: “Download” có nghĩa là: 

a. Đang tải 
b. Không tải 
c. Trực tuyến 

d. Tải file hay folder 
Câu 89: nút “Home” trên trang web có nghĩa là: 

a. Quay về trang chủ 

b. Quay về trang trước 

c. Quay lên phía trên 

d. Quay xuống phía dưới 
Câu 90: “ www” trên địa chỉ trang web là: 
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a. Word Wed Wide 

b. World Wide Web 

c. Word Wide Web 

d. World Web Web 

Câu 91: “www.edu.net.vn “, “vn” trên địa chỉ trang web có nghĩa là: 

a. Một kí hiệu nào đó 

b. Ký hiệu tên nước Việt Nam 

c. Chữ viết tắt tiếng anh 

d. Khác  
Câu 92:. Khi sử dụng mạng máy tính ta sẽ được các lợi ích: 

A. Chia sẻ tài nguyên (ổ cứng, cơ sở dữ liệu, máy in, các phần mềm tiện ích) 

B. Quản lý tập trung, bảo mật và backup tốt 

C. sử dụng các dịch vụ mạng. 

D. Tất cả đều đúng. 

Câu 93:. K  thuật dùng để nối kết nhiều máy tính với nhau trong phạm vi 

một văn phòng gọi là: 

    A. LAN 

    B. WAN 

    C. MAN 

    D. Internet 

Câu 94:. Mạng Internet là sự phát triển của: 

    A. Các hệ thống mạng LAN. 

    B. Các hệ thống mạng WAN. 

    C. Các hệ thống mạng Intranet. 

    D. Cả ba câu đều đúng. 

Câu 95:. Spyware, Adware được hiểu là phần mềm gì? 

a. Phần mềm tăng tốc download  200% 

b. Phần mềm gián điệp, ăn trộm thông tin 
c. Phần mềm tạo ổ CD ROM ảo 
d. Phần mềm học tiếng Anh 

Câu 96: Phương án nào được hiểu không phải là thuật ngữ về Virus 

a. Trojan 

b. Worm 

c. Rootkit 

d. False Positive 

Câu 97:  Nút Link trên trang web có nghĩa là: 

a. liên kết đến 1 trang web khác 

b. liên kết đến một nút khác 

c. liên kết 
d.  tất cả các ý trên 
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Câu 98: muốn đọc thư hay gửi thư ta thường vào các trang web sau đây: 

a. www.google.com 

b. www.yahoo.com 

c. www.mail.com 

d. www.email.com 

Câu 99: Việt Nam chính thức gia nhập internet vào ngày tháng năm nào? 

a. 01/12/1997 

b. 12/08/1997 

c. 20/07/1997 

d. 30/07/1997 

Câu 100: "Swich" là: 

a. Internal 

b. Extenal 

c. câu a và b đều đúng 

d. câu a và b đều sai 

Đáp án 
Câu 1 Câu 2 Câu 3 Câu 4 Câu 5 Câu 6 Câu 7 Câu 8 Câu 9 Câu 10 Câu 11 

c c a b A C a c d d b 

Câu 12 Câu 

13 

Câu 14 Câu 15 Câu 16 Câu 17 Câu 18 Câu 19 Câu 20 Câu 21 Câu 22 

b c b b C D b c d b a 

Câu 23 Câu 

24 

Câu 25 Câu 26 Câu 27 Câu 28 Câu 29 Câu 30 Câu 31 Câu 32 Câu 33 

c c d b D A d c a a a 

Câu 34 Câu 

35 

Câu 36 Câu 37 Câu 38 Câu 39 Câu 40 Câu 41 Câu 42 Câu 43 Câu 44 

d a b d C A d a c d B 

Câu 45 Câu 

46 

Câu 47 Câu 48 Câu 49 Câu 50 Câu 51 Câu 52 Câu 53 Câu 54 Câu 55 

a c a b A B c b c c a 

Câu 56 Câu 

57 

Câu 58 Câu 59 Câu 60 Câu 61 Câu 62 Câu 63 Câu 64 Câu 65 Câu 66 

c a a b B c c a b a a 

Câua 

67 

Câu 

68 

Câu 69 Câu 70 Câu 71 Câu 72 Câu 73 Câu 74 Câu 75 Câu 76 Câu 77 

http://www.google.com/
http://www.email.com/
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a a d d A d a c b c b 

Câu 78 Câu 

79 

Câu 80 Câu 81 Câu 82 Câu 83 Câu 84 Câu 85 Câu 86 Câu 87 Câu 88 

a a d b D d d c d d d 

Câu 89 Câu 

90 

Câu 91 Câu 92 Câu 93 Câu 94 Câu 95 Câu 96 Câu 97 Câu 98 Câu 99 

a d b d A d b d d b a 

Câu 

100 
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